Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 1.223 mal aufgerufen
 Vergaser
Hecky Offline




Beiträge: 189

21.05.2012 16:12
Rätselhaftes Leerlaufverhalten Thread geschlossen

Tag zusammen
Nachdem ich mit meinem Latein am Ende bin ,werfe ich folgendes in die Runde:
Symtome: kurzzeitiges Aussetzen eines Zylinders im Leerlauf bei ca 1000 U/min
beim Gasgeben,kurzes ruckeln,nimmt dann aber sauber Gas an bis ca.5000-6000U/min.
das ganze mit warmgefahrenen Motor 80Grad Öltemperatur.Alles im Stand getestet.
was ich geprüft habe:Zündspulen ok,Zündkerzen ok (BP6ES sowie BP8ES)Zündkabel &Stecker ok,Blackbox ok,Zündfunkenstrecke einwandfrei,Kabel an der Zündverstellung durchgemessen und Sichtprüfung auf Riss,ok,Steckverbindungen zur Zündbox sowie zu den Zündspulen geprüft,waren in Ordnung,Zündzeitpunkt getestet,stimmt...Blackbox gewechselt....ok
Dann Vergaser in einer anderen Solomaschine von mir,bei der ich weiß daß sie ordentlich läuft,eingebaut ,läuft problemlos.Meines Erachtens scheidet der Vergaser somit aus.Wurde auch gleichzeitig gereinigt.
Anschließend die komplette Zündanlage der funktionierenden Maschine ins Gespann eingebaut,Problem ist immer noch da.
Dann eine getestete Bill-Zündung mit Bol dor Spulen eingebaut,Beru Silikonzündkabel verwendet(die blauen,kein Billigprodukt)Problem immer noch da.......
Weiß jetzt nicht mehr weiter.....
Hat irgendjemand doch noch einen Tip....
Ich hab noch 2 Zündungen hier liegen......aber dann arbeite ich im Kreis....
Auf Ratschläge und Tips freut sich
Hecky

xs-martin Offline

Administrator


Beiträge: 2.011

21.05.2012 16:32
#2 RE: Rätselhaftes Leerlaufverhalten Thread geschlossen

Hallo Horst,

wenn Du den Vergaser sowie die Zündung getauscht hast, dann könnten es evtl. die Ansauggummis sein. Und hast Du mal Kompression gemessen?

Handelt es sich um den Vergaser, der Uwe schon graue Haare verursacht hat? Denn der hat definitiv einen Schuss.

Schöne Grüße
Martin

Pyramidenverleih Offline



Beiträge: 122

21.05.2012 16:39
#3 RE: Rätselhaftes Leerlaufverhalten Thread geschlossen

Hallo Martin,
nein es ist nicht der Vergaser, denn mit dem streite ich noch. Grins.
Horst, weisst du welcher Zylinder aussetzt?
Grüße vom Lech
Uwe

Hecky Offline




Beiträge: 189

21.05.2012 19:46
#4 RE: Rätselhaftes Leerlaufverhalten Thread geschlossen

Hi,dank an euch beiden(Martin & Uwe)
Nein die Vergaser sinds nicht,auch die Ansaugstutzen sind neu,Kompression auf allen Zylindern gleich(11bar)
.............aaaaaaaaaber,nach dem Tausch der Zündanlage Nr.2,gegen Zündanlage nr.3 auch eine originale,plötzlich, o Wunder, gleichmäßig runder Leerlauf....so wie es sein soll....hab den Motor nach dem abblitzen noch gut 15min.im Leerlauf laufen lassen....er hat nicht einmal gemuckt....was es schlußendlich war,keine Ahnung.
Muß morgen noch ne ordentliche Runde drehen...hoffentlich bleibt dann alles wie es jetzt ist.....
Grüße an alle Horst

xs-martin Offline

Administrator


Beiträge: 2.011

21.05.2012 20:02
#5 RE: Rätselhaftes Leerlaufverhalten Thread geschlossen

Guck Dir auch mal die sog. "Hallgeberkabel" an, die Zündkabel an den Spulen und die ganzen Kontakte. Manchmal hilft ein wenig Kontaktspray. Oder gleich eine gute "Lech-Zündung".

«« Vergaser 5K7
 Sprung  
Xobor Xobor Community Software