Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 7 Antworten
und wurde 1.394 mal aufgerufen
 Vergaser
xssaudi Offline



Beiträge: 195

05.03.2013 22:17
Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Hallo,
Ich habe ein großes Problem. Ich habe vor einem halben Jahr die BSM 4 in 2 Auspuffanlage gegen eine wunderschöne Originale getauscht.
Jetzt ist die 11er wunderschön und läuft nicht mehr!
Beim Versuch, sie zu starten muss ich ewig lange Orgeln - mit Choke und am Gas spielen. Wenn sie dann irgendwann anspringt hört es sich an als würde sie nur auf 2 Zylindern laufen, geht aber auch nach max. 30 Sekunden wieder aus. Alle 4 Kerzen haben Funken.
Wie gesagt, läuft sie etwa 30 Sekunden. Danach sind Krümmer 1-3 kalt und Krümmer 4 so heiß, dass man ihn nicht mehr anfassen kann.
Was kann das sein?

xs-martin Offline

Administrator


Beiträge: 2.096

06.03.2013 12:18
#2 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Hallo Xssaudi,

das kann von..bis sein. Haben alle Zylinder Sprit? Hast Du die üblichen Verdächtigen geprüft: Benzinhähne (mal auf Pri stellen), "Hallgeber"-Kabel, neue Kerzen eingebaut, Schwimmerstände,... Und kannst Du den Fehler genauer eingrenzen und beschreiben? Zylinder 4 scheint ja zu laufen.

Martin

Klemens Offline




Beiträge: 84

07.03.2013 00:42
#3 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Hatte ähnliches Problem. Bei mir waren die Benzinschläuche verhärtet und geknickt. Ein, manchmal auch 2
Vergaser bekamen Benzin und da nicht genug nachlief ging der Bock nach kurzer Zeit aus. Aber wie Martin schon schreibt ---- es gibt zig Möglichkeiten.

Gruß Klemens

xssaudi Offline



Beiträge: 195

09.03.2013 21:02
#4 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Problem behoben...

Danke Euch

Gruß
Alex

XS-Rolf Offline

Administrator


Beiträge: 1.881

09.03.2013 21:51
#5 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Hallo Alex.

Woran hat es denn gelegen ?
Dann können wir das Thema hier abschließen.

Gruß
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

xssaudi Offline



Beiträge: 195

15.03.2013 13:25
#6 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Nachdem ich wirklich alles auf den Kopf gestellt hatte, jedes Kabel überprüft, alles mit Kontakt Spray bearbeitet hatte half nur noch der Griff zum Telefon. Rolf hörte sich alles an und kam zu einem sehr entscheidenden und eindeutigen Urteil: Mach Mal neue Zündkerzen rein!
Vielen Dank!

Martini-Andy Offline




Beiträge: 804

16.03.2013 11:17
#7 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

hattest Du denn bei der Umrüstung auf die BSM andere Kerzen verwendet? oder waren die jetzt einfach zu alt, abgebrannt und kraftlos?

____________________________________________
Wir, die guten Willens sind, geführt von Ahnungslosen, versuchen für die Undankbaren das Unmögliche zu vollbringen.
Wir haben soviel mit so wenig solange versucht, dass wir qualifiziert sind, fast alles mit nichts zu bewerkstelligen.

xs-martin Offline

Administrator


Beiträge: 2.096

20.03.2013 08:43
#8 RE: Nach Auspuffwechsel geht nix mehr... Thread geschlossen

Hallo Alex,

aber den Tipp hatte ich Dir auch schon gegeben. Witzigerweise scheinen die NGKs einfach durchs Stehen des Moppetts kaputt zu gehen. Das hatte ich auch immer wieder mal. Im Herbst lief die Kiste; im Frühjahr ging dann nix mehr.

Martin

 Sprung  
Xobor Xobor Community Software