Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 6 Antworten
und wurde 1.232 mal aufgerufen
 Sonstiges
Jagdazer ( gelöscht )
Beiträge:

25.04.2010 23:10
Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Nach der Winterstandzeit zeigt meine 5K7 plötzlich nicht mehr dieselbe Leistungsentfaltung beim Beschleunigen wie in der vergangenen Saison. Obwohl die Gasannahme ruckelfrei ist und keine Zündaussetzer zu spüren sind, vollzieht sich die Beschleunigung jenseits der 140 km/h ungewohnt zäh und bei spätestens 180 km/h scheint das Ende der Fahnenstange erreicht zu sein. Vermute, dass der Fliehkraftregler irgendwie verharzt ist und gängig gemacht werden muss. Wer hat Erfahrung damit und kann entsprechende Tipps geben? Ich nehme an, dass der Aufbau dieses Bauteiles ähnlich bzw. identisch ist mit dem der 2H9.

XS Andreas ( gelöscht )
Beiträge:

25.04.2010 23:32
#2 RE: Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Moin Jagdazer.
Wenn es sich bei deinem Mopped um ne originale, unverbaute 5K7 handelt,
dann hat sie keinen Fliehkraftregler.
Der Fliehkraftregler wurde nur in den 2H9s verbaut.
Kann dir leider keine Antwort auf deine Frage geben,
aber eines kann ich dir versprechen:
Hier im Forum werden Sie geholfen.

Gruß
XS Andreas

XS-Rolf Offline

Administrator


Beiträge: 1.863

26.04.2010 16:29
#3 RE: Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Auch Moin

Es stimmt was Andreas schreibt, 5k7 + 3x0 haben keine Fliegkraftverstellung, es sei denn das du einen anderen Motor verbaut hast.
Was sein kann, ist die Zündverstellung per Unterdruckdose.
Mal kontrollieren ob die Verstellung noch leichtgängig ist, ob die Unterdruckdose das Vakuum hält.
--> Schlauch vom Vergaser anziehen, mit dem Mund ansaugen und mit der Zungenspitze die Öffnung verschließen und dabei beobachten ob die Unterdruckdose den Hebel sacken läßt. Tut sie das, ist entweder der Schlauch porös oder die U-Dose im Eimer.
--> Alle Steckerverbindungen aufmachen und reinigen. Es kann sein das eine Steckverbindung Zündung zur TCI und Retoure nicht funzt und die Frühverstellung hemmt.
--> Zündkerzen und Zündkabelanschlüsse kontrollieren. Schraube mal die Zündkerzenstecker ab und schaue dir mal die Kabel von innen an. Falls dort Grünspan angesetzt ist, die Kabel 1 cm abkneifen und wieder neu verschrauben.
--> Vergaser unten am Schwimmergehäuse leer laufen lassen und das Benzin in einem kleinen Gefäß auffangen. Sollte Dreck oder braune Brühe heraus kommen, hat sich im Tank über Winter Rost angesetzt. Vergaserreinigung steht dann an.

So, das reicht erst mal für den Anfang.
Wenn das alles OK ist, machen wir weiter mit der Ursachenforschung

Gruß
Rolf

_______________________________________________
Ich mache keine Rechtschreibfehler ... das sind Wortneuschöpfungen !!

Jagdazer ( gelöscht )
Beiträge:

26.04.2010 20:38
#4 RE: Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Hallo Andreas + Rolf, besten Dank für eure schnelle Reaktion. Damit bin ich nun schon eine ganze Ecke weiter. Werde euch berichten, was bei der Fehlersuche heraus gekommen ist. Kann auch sein, dass ich noch mal die eine oder andere Frage an euch richten werde.
Grüße aus dem Allgäu,
Werner

Martini-Andy Offline




Beiträge: 804

30.04.2010 17:53
#5 RE: Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Hi Werner, wo aus dem Allgäu kommst Du her?
Martini-Andy aus Ravensburg

Jagdazer ( gelöscht )
Beiträge:

01.05.2010 09:56
#6 RE: Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Hallo Andreas!

Ich bin aus Lauben - das ist ca. 7 km nördlich von Kempten/Allgäu. Ravensburg ist da ja nicht allzu weit weg .... Wünsche dir einen schönen 1. Maifeiertag ganz nach deinem Geschmack! Lass mal von dir hören. Werner

Peter Kemm Offline




Beiträge: 1.239

08.07.2011 02:06
#7 RE: Fliehkraftregler arbeitet nicht zuverlässig Thread geschlossen

Einer der Fälle ohne Auflösung, darum im Zuge der halbjährlichen Verschiebung von Threads, bei denen es seit mehr als einem Jahr keine Bewegung mehr gab, aus 'Elektrik - ...' verschoben in 'Archiv', 'Sonstiges'.

 Sprung  
Xobor Xobor Community Software