Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Yamaha XS 1100 Forum

Sie können sich hier anmelden
Dieses Thema hat 5 Antworten
und wurde 1.420 mal aufgerufen
 Räder
Harkon Offline




Beiträge: 137

23.05.2010 11:37
Radlager vorne defekt? Thread geschlossen

Hallo zusammen,

als ich gestern mein Lenkkopflager (2H9) eingestellt habe ist mir folgendes Phänomen aufgefallen:

Maschine ist auf dem Hauptständer aufgebockt. Wenn ich am Lenker 90 Grad quer zur Fahrtrichtung hin und her wackel, höre ich aus dem Bereich Vorderrad ein leichtes Klacken und Rad samt Bremsscheibe bewegen sich ca. 2mm +/- 90 Grad quer zur Fahrtrichtung.

Jetzt meine Frage an die erfahrenen Schrauber: Ist das so normal oder deutet das auf verschlissene Radlager hin?

Viele Grüße
Heiko

Peter Kemm Offline




Beiträge: 1.265

23.05.2010 13:06
#2 RE: Radlager vorne defekt? Thread geschlossen

Hallo Heiko,

da ich letzte Nacht nicht im Bett war, wollte ich mich jetzt eigentlich hinlegen, aber dummerweise habe ich vorher nochmal ins Forum reingeschaut und dabei deinen Beitrag gesehen, der auf einen weiteren massiven Schaden hinzuweisen scheint.

Deine Angaben sind etwas rätselhaft - mal sehen, ob wir zusammenkommen. Maschine aufgebockt und quer zur Fahrtrichtung am Lenker gewackelt? Vermutlich stand das Vorderrad auf dem Boden auf, und Du hast versucht, im Lenkkopfbereich die XS 'rüber und nüber' zu schieben (und dabei am Lenker angefaßt) - stimmt das so in etwa?

1) Gemäß deinen Angaben im 'Ventildeckelschrauben-Thread' hast Du doch vor kurzem die Gabel-Simmerringe ausgewechselt - und dabei ist dir dieses 'Spiel', wie man es höchstens bei einigen Lagerungen von Mähdreschern zulassen würde, nicht aufgefallen??? Entweder war der Schaden da schon vorhanden, oder du hast beim Einbau von Gabel und Vorderrad ganz schwer gepfuscht.

2) Hast Du im Zuge der Simmerring-Tauschaktion die Standrohre auf Verbiegung überprüft? Haben die Standrohre in den Tauchrohren merkliches Spiel?

3) Ein sichtbares Spiel des Vorderrads in der Gabel darf nicht vorhanden sein, und gar +-2mm sind auch kein Spiel mehr, sondern ein gravierender Schaden oder ein schwerer Montagefehler. Dabei spielt es keine Rolle, ob es sich um eine Parallelverschiebung oder eine Kippbewegung handelt - was Du nicht angibst.

4) Das Vorderrad kann sich (parallel oder kippend) keine +-2mm frei quer bewegen, da es zwar über Bremszangen/Bremsbeläge/Bremsscheiben nicht eisern festgehalten wird, zum Verschieben der Schwimmsättel jedoch Kraft benötigt wird.

5) Verschleiß in üblichem Sinn durch Abnutzung gibt es bei Wälzlagern - also Kugel-, Rollen- und Nadellagern - nicht, ein Wälzlager ist entweder funktionsfähig oder defekt.

6) Stelle fest, ob die Achse korrekt, d.h. gegen die Klemmfaust des rechten Tauchrohrs, verschraubt ist. Kontrolliere, ob die Blechnasen des Tachoantriebs richtig in die Aussparungen an der Radnabe eingreifen. Läßt sich das untere Ende des linken Tauchrohrs nach Lösen der Klemmverschraubung leicht quer bewegen? - was nicht der Fall sein dürfte!

7) Überprüfe die Lager per Finger - sie müssen sich leicht, spielfrei und geräuschlos bewegen lassen, ohne geringstes Ruckeln! Sie dürfen außerdem nicht locker in der Nabe sitzen. Ist das Distanzrohr zwischen den Lagerinnenringen vorhanden?

8) Wieviele Kilometer bist Du mit dieser Maschine schon gefahren? Wenn dabei nichts vorgefallen ist, das die beiden gravierenden Schäden erklären könnte (erster Schaden s. Problem mit Ventildeckelschraube - verzogener Rahmen?), dann befürchte ich, daß dir ein Schrottfahrzeug aufgehängt wurde - daß ein Vorbesitzer solche Schäden, so bereits vorhanden, nicht bemerkt haben sollte, ist kaum vorstellbar. Die Alternative wären nur eigene gröbste Montagefehler.

Gruß, Peter

Harkon Offline




Beiträge: 137

23.05.2010 14:41
#3 RE: Radlager vorne defekt? Thread geschlossen

Hallo Peter,

danke erst mal für die schnelle Antwort.

"Vermutlich stand das Vorderrad auf dem Boden auf, und Du hast versucht, im Lenkkopfbereich die XS 'rüber und nüber' zu schieben (und dabei am Lenker angefaßt) - stimmt das so in etwa?"

Richtig.
Hab das gerade nochmal überprüft.
Zu 1: Nein, da ist mir das Spiel nicht aufgefallen.
Zu 2: Nein, die Standrohre haben kein Spiel.
Zu 3+4: Das Spiel ist eher doch ca. 1mm +/- und eher kippend als parallel. Ich habe als Bezugspunkt die Kante vom Vorderradschutzblech genommen.
Es sieht so aus, dass der Bremssattel diese Bewegung zulässt.
Zu 6: Achse ist korrekt gegen Klemmfaust verschraubt, Tachoantrieb sitzt richtig, Tauchrohr lässt sich nicht quer bewegen.
Zu 7: Lagerspiel und Geräusch ist mir letzte Woche beim Einbau des Rades nicht aufgefallen, werde aber morgen das Rad nochmal ausbauen und die Lager prüfen, ebenso das Distanzrohr.
Zu 8: Bin bis jetzt so ca. 700 km damit gefahren ohne Vorfall.

Sollten die Lager defekt sein: Gibt es die noch neu? Hab einen Thread mit Problemen bei der Lagerbeschaffung in Erinnerung, das war aber glaub ich fürs Hinterrad?

Gruß
Heiko

Peter Kemm Offline




Beiträge: 1.265

23.05.2010 21:28
#4 RE: Radlager vorne defekt? Thread geschlossen

Hallo Heiko,

der harsche Ton meines Beitrags tut mir leid - eine gewisse Übermüdung mag eine Erklärung sein, kann das aber natürlich nicht rechtfertigen. Auch wünsche ich dir selbstverständlich keinen Schaden an der XS.

Unterstütze die XS am Ölfiltergehäuse mit einem Holzklotz (oder einem Wagenheber), so daß das Vorderrad freihängt. Dann kannst Du dich daneben setzen und direkt das Rad (zu) bewegen (versuchen). Aufgrund der größeren Nähe sollten sich irreguläre Bewegungen und Geräusche leichter lokalisieren lassen.

Die Vorderrad-Kugellager mit der Bezeichnung 6303-Z und 6303-ZZ (oder 6303-2Z) - also mit ein oder zwei Abdeckscheiben - gehören zum regulären Fertigungssortiment der Hersteller und kosten je nach Anbieter knapp über 10 Euro (vielleicht auch knapp unter).

Gruß, Peter

Harkon Offline




Beiträge: 137

24.05.2010 14:16
#5 RE: Radlager vorne defekt? Thread geschlossen

Hallo,

so, hab heute am freihängenden Vorderrad mal geprüft, tatsächlich axiales Spiel.
Ich habe dann das Vorderrad ausgebaut, die Simmerringe entfernt und siehe da, rostiger Fettschlamm.
Die Lager hab ich jetzt ausgebaut, eines war auf jeden Fall hinüber, es zeigt deutlich axiales Spiel.

Ursache ist offensichtlich: Defekter Simmerring, Eindringen von Wasser - Korrosion.

Jetzt werd ich mal zusehen, dass ich so schnell wie möglich neue Lager und Simmerringe bekomme.
Ich denke ich kann das einseitig abgedichtete Lager B6303Z auch durch ein zweiseitig abgedichtetes ZZ ersetzen?

Schöne Pfingsten noch und Gruß
Heiko

Harkon Offline




Beiträge: 137

28.05.2010 20:20
#6 RE: Radlager vorne defekt? Thread geschlossen

Hallo,

wollte nur ein kurzes Update geben:
Die neuen Lager und Simmerringe sind gestern angekommen, heute eingebaut-

Alles Bestens, kein Spiel mehr. Jetzt kann ich morgen wieder ein bischen hier im Bergischen rumdüsen

Gruß
Heiko

 Sprung  
Xobor Xobor Community Software